Главная | Мой профиль | Регистрация | Выход | ВходВы вошли как Гость | Группа "Гости"Приветствую Вас Гость | RSS

Доска позора

[ Правила форума-Важно · Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 2 из 2«12
Форум » Euro Truck Simulator 2 - МОДЫ(разное) » Euro Truck Simulator 2 - МОДЫ(разное) » Моды в доработку » Kenworth W900L
Kenworth W900L
Maco76
Дата: Четверг, 02.05.2013, 00:33 | Сообщение # 31
Группа: Постоянный
Сообщений: 1657
Награды: 5  +
Репутация: 65  ±
Замечания:  ±
Статус: В рейсе
Mik63i, просто беда, вылетает, когда заходишь в магазин и камера наводится на него и всё, здравствуй рабочий стол. Вот лог




Сообщение отредактировал
[ (RU) ]
Mik63i
Дата: Четверг, 02.05.2013, 01:13 | Сообщение # 32
Группа: Пользователи
Сообщений: 300
Награды: 23  +
Репутация: 71  ±
Замечания:  ±
Статус: В рейсе
Maco76Я поправил только коллизию, сам грузовик не трогал, если стоит мод Ptb 379, попробуй без него.



Сообщение отредактировал
[ (RU) ]
Maco76
Дата: Четверг, 02.05.2013, 01:27 | Сообщение # 33
Группа: Постоянный
Сообщений: 1657
Награды: 5  +
Репутация: 65  ±
Замечания:  ±
Статус: В рейсе
Цитата (Mik63i)
если стоит мод Ptb 379, попробуй без него
Mik63i, в том то и дело, что я на нём не езжу давно. Я уже через OpenGL и DirectX пробовал запустить, ничего не помогает. В самой модели прописан "пит 379", может тут собака зарыта и воняет, потому что "Kenworth K-100" от AU44 у меня пошёл без проблем.




Сообщение отредактировал Maco76 - Четверг, 02.05.2013, 04:16
[ (RU) ]
Форум » Euro Truck Simulator 2 - МОДЫ(разное) » Euro Truck Simulator 2 - МОДЫ(разное) » Моды в доработку » Kenworth W900L
Страница 2 из 2«12
Поиск:

Администратор Главный Модератор Модератор Гость Проверенный Модостроитель Постоянный Друзья сайта Не общительный, но постоянный НарушительПользователь
карта форума